您的位置:首页 > 其它

A+B

2016-05-16 10:30 260 查看

总时间限制: 1000ms
内存限制: 1000kB
描述
输入两个数A,B求出A+B;

输入A B输出A+B样例输入
1 2
18 22

样例输出
3
40

参考答案:
<span style="font-size:18px;">import java.util.*;
public class Main {
public static void main(String[] args) {
Scanner in=new Scanner(System.in);
int a=0,b=0;
while(in.hasNext()){
a=in.nextInt();
b=in.nextInt();
System.out.println(a+b);

}

}

}</span>
内容来自用户分享和网络整理,不保证内容的准确性,如有侵权内容,可联系管理员处理 点击这里给我发消息
标签: